【障害に関するお知らせ】
平素はSyncableをご利用いただき誠にありがとうございます。
本日2023年5月25日(木)、午前7時30分頃より断続的にSyncableにログインできない不具合が生じたため、下記の通りご報告いたします。
現状は、復旧しており、通常通りアクセスができる状態です。
詳細に関しましては以下【詳細】をご確認ください。
ご利用のお客様へはご迷惑をお掛けし、誠に申し訳ございません。
---------------------------------
【詳細】
発生時刻:
2023年5月25日(木) 7:30頃から10:00頃まで断続的に発生
事象 :
- Syncableにログインができない(管理画面を含む)
- ログイン状態であった場合には画面更新が終わらない場合がある
原因 :
Syncableで使用している外部APIの障害
今後の対策 :
外部APIの監視を強化
--------------------------------
この度はご不便をおかけしましたことを重ねてお詫び申し上げます。
何かご質問や疑問点がございましたら、お気軽にお問い合わせください。
何卒よろしくお願い申し上げます。
お問合わせフォーム:https://syncable.biz/help?from=site
最終更新日:2023年5月25日
コメント
0件のコメント
記事コメントは受け付けていません。